Version check error occurs when using LXCA to update Intel network firmware Linux package - Lenovo x86 Servers - Lenovo Support ZA