Security Bulletin: Vulnerabilities in OpenSSL affect IBM Chassis Management Module (CMM) (CVE-2015-0204) - Lenovo Support ZA