Security Bulletin: IBM BladeCenter Advanced Management Module is affected by cURL/libcURL vulnerabilities (CVE-2014-3613, CVE-2014-3620) - Lenovo Support ZA