La actualización del firmware del adaptador RAID M5210 después del primer intento todavía se muestra como No compatible cuando se usa LXCA - Servidor Lenovo - Lenovo Support VE