Boletín de seguridad: la vulnerabilidad en OpenSSL afecta a los switches IBM BladeCenter (CVE-2015-0286) - Lenovo Support VE