Boletín de seguridad: las vulnerabilidades en OpenSSL afectan al módulo de gestión integrada 2 (IMM2) (CVE-2014-3513, CVE-2014-3567, CVE-2014-3568) - Lenovo Support VE