Boletín de seguridad: la vulnerabilidad en el cifrado de flujo RC4 afecta el módulo de gestión integrada 2 (IMM2) (CVE-2015-2808) - Lenovo Support VE