Boletín de seguridad: las vulnerabilidades de OpenSSL anunciadas el 6 de agosto de 2014 afectan a los switches de red de la serie Juniper EX vendidos por IBM para su uso en productos de IBM (9 CVE) - Lenovo Support VE