La tarjeta de coprocesador Intel Xeon Phi no se ve afectada por la vulnerabilidad SSL v3.0 (CVE-2014-3566) Flash (Alerta) - VE