對於使用數據縮減池的系統,必需升級到V8.1.3.3 - Lenovo Support TW