將IMM2更新為4.31版之後,DSA中的UEFI版本錯誤 - IBM System x - Lenovo Support TW