VM, Intel E5 veya E7-XXXXV2 serisi CPU'lu ESXi 5.X ile birlikte çalışıyor - Lenovo ve IBM x86 sunucuları - Lenovo Support TR