Güvenlik Bülteni: IBM BladeCenter Gelişmiş Yönetim Modülü (AMM), Logjam (CVE-2015-4000, CVE-2015-3216, CVE-2014-8176, CVE-2015-1789, CVE-2015-1790) dahil olmak üzere OpenSSL'deki birçok güvenlik açığından etkilenir. , CVE-2015-1791, CVE-2015-1792) - Lenovo Support TR