Güvenlik Bülteni: IBM BladeCenter Gelişmiş Yönetim Modülü, glibc güvenlik açıklarından etkilenir (CVE-2015-1472, CVE-2013-7423, CVE-2014-7817 ve CVE-2014-9402) - Lenovo Support TR