Güvenlik Bülteni: Kıvrılmadaki güvenlik açıkları IBM Kasa Yönetim Modülünü (CMM) etkiler (CVE-2013-4545, CVE-2014-0015, CVE-2014-0138, CVE-2014-0139, CVE-2013-2174) - Lenovo Support TR