FOS 7.4.x ve önceki sürümleri çalıştıran FC5022 (Brocade 6547) anahtarları, FOS'u 8.0.x ve sonraki sürümlere güncelledikten sonra SCP / SFTP sorunlarını görebilir - Lenovo Server - Lenovo Support TR