Güvenlik Bülteni: php'deki birden fazla güvenlik açığı IBM Flex System Manager'ı (FSM) etkiler: (CVE-2014-3597, CVE-2014-4721 ve CVE-2014-5459) - TR