Güvenlik Bülteni: IBM Flex System Manager (FSM) OpenSSL güvenlik açıklarından etkilenir: (CVE-2014-0224, CVE-2014-3470) - TR