قم بالترقية إلى 1.2.2 ، ابدأ في تلقي التنبيهات القديمة - Lenovo XClarity - Lenovo Support SA