مشكلة أمان: OPENSSH <7.0 الثغرات الأمنية المتعددة - Think Server RS160 - Lenovo Support SA