نشرة الأمان: ثغرات أمنية متعددة في OpenSSL تؤثر على برنامج التبديل السريع القابل للتغيير Scalable لـ IBM Flex FC FC FC2222 16Gb (CVE-2014-3508 ، CVE-2014-3509 ، CVE-2014-3511) - Lenovo Support SA