نشرة الأمان: ثغرات أمنية في OpenSSL تؤثر على برنامج التبديل السريع القابل للتغيير Scalable لـ IBM Flex FC FC FC2222 16Gb (CVE-2014-3513 ، CVE-2014-3567 ، CVE-2014-3568) - Lenovo Support SA