نشرة الأمن: تتأثر وحدة اتصال BladeCenter SAS (NSSM) بنوعي ضعف (CVE-2014-3018، CVE-2014-3019) - Lenovo Support SA