بعد تحديث البرامج الثابتة CMM إلى 2PET10G ، حدث تحذير VPD للمستوى الخلفي للتخزين المسجل في سجل CMM - IBM Flex System - Lenovo Support SA