BoMC v11.0 и UXSPI 2.0.0 могут вызвать понижение прошивки - Lenovo и IBM Server - Lenovo Support RU