Бюллетень по безопасности. Множественные уязвимости в OpenSSL влияют на прошивку микропрограммного коммутатора SAN с масштабируемым коммутатором IBM Flex System FC5022 16Gb (CVE-2014-3508, CVE-2014-3509, CVE-2014-3511) - Lenovo Support RU