Бюллетень по безопасности: на модуль расширенного управления IBM BladeCenter влияют следующие уязвимости OpenSSL (CVE-2015-0209, CVE-2015-0286, CVE-2015-0287, CVE-2015-0288, CVE-2015-0289, CVE-2015- 0292 и CVE-2015-0293) - Lenovo Support RU