Red Hat Enterprise Linux 6.5 и SUSE Linux Enterprise Server 12 содержат сообщения ACPI «Предупреждение» - Lenovo Systems - Lenovo Support RU