Бюллетень по безопасности: на модуль расширенного управления IBM BladeCenter влияют уязвимости cURL / libcURL (CVE-2014-3613, CVE-2014-3620) - Lenovo Support RU