Бюллетень безопасности: на модуль RAID-модуля BladeCenter SAS (RSSM) влияют две уязвимости (CVE-2014-3018, CVE-2014-3019) - Lenovo Support RU