Бюллетень по безопасности. Множественные уязвимости в среде Java Java Runtime влияют на IBM Flex System Manager (FSM): (CVE-2014-0453, CVE-2014-0460 и CVE-2014-0878) - Lenovo Support RU