Бюллетень по безопасности: веб-сервер Flex System Manager позволяет использовать общий XSS (CVE-2013-5438) - Lenovo Support RU