Ограничение UXSPI для обновления IBM, LSI Basic RAID и интегрированных RAID-контроллеров SAS в Vsphere 5.0U1 при совпадении версий прошивки и пакета - IBM Servers - Lenovo Support RU