A verificação do Nessus pode mostrar que a versão do OpenSSH é anterior à 7.5 - Lenovo Think Server - Lenovo Support PT