UpdateXpress Service Pack Installer (UXSPI) 9.21 não detecta o firmware do adaptador Brocade e a versão do BIOS no SUSE Linux Enterprise Server 10 (SLES 10) Service Pack 4 e Red Hat Enterprise Linux 5.7 - Servidores Lenovo x86 - Lenovo Support PT