Boletim de segurança: várias vulnerabilidades no OpenSSL afetam o sistema Flex FC3171 8Gb SAN Switch e o sistema Flex FC3171 8Gb SAN Pass-thru - Lenovo Support PT