Boletim de Segurança: Vulnerabilidades no OpenSSL afetam o Módulo de Gerenciamento de Chassi IBM (CMM) (CVE-2014-3567) - Lenovo Support PT