Boletim de Segurança: Vulnerabilidade em SSLv3 (POODLE) afeta os Comutadores de Rede da Série EX Juniper vendidos pela IBM para uso em Produtos IBM (CVE-2014-3566) - Lenovo Support PT