O UpdateXpress Service Pack Installer v3.02 não detecta versões de firmware Emulex sob o SLES 11 - IBM BladeCenter - Lenovo Support PT