Boletim de segurança: várias vulnerabilidades no php afectam o IBM Flex System Manager (FSM): (CVE-2014-3668, CVE-2014-3669 e CVE-2014-3670) - PT