Security Bulletin: Luki w zabezpieczeniach OpenSSL wpływają na przełączniki sieciowe IBM Flex System (CVE-2015-1788, CVE-2015-1789, CVE-2015-1792) - Lenovo Support PL