Security Bulletin: Zintegrowany moduł zarządzania II (IMM2), na który wpływ miały luki w bibliotece libxml2 (CVE-2014-0191, CVE-2014-3660) - Lenovo Support PL