Security Bulletin: Na IBM Advanced BladeCenter wpływają następujące luki w zabezpieczeniach OpenSSL (CVE-2015-0209, CVE-2015-0286, CVE-2015-0287, CVE-2015-0288, CVE-2015-0289, CVE-2015- 0292 i CVE-2015-0293) - Lenovo Support PL