Security Bulletin: Na moduł IBM Advanced Management Module firmy IBM BladeCenter wpływ mają luki w zabezpieczeniach cURL / libcURL (CVE-2014-3613, CVE-2014-3620) - Lenovo Support PL