Biuletyn zabezpieczeń: Na system IBM Flex System Manager (FSM) mają wpływ luki w zabezpieczeniach wynikające z używania przez firmę FSM bazy danych IBM DB2: (CVE-2012-2194, CVE-2012-2196, CVE-2012-2197, CVE-2012-4826, CVE -2013-4033, CVE-2013-5466) - Lenovo Support PL