Security Bulletin: Luka dotyczy systemu IBM Flex System Manager (FSM) (CVE-2014-3466) - Lenovo Support PL