Dostosowana do IBM aktualizacja ESXi Od wersji 5.0 do wersji 5.0U1 nie działa - Lenovo Support PL