Narzędzia LSA nie można zainstalować w systemie Ubuntu - Lenovo Think System SR670 (7Y36, 7Y37) - Lenovo Support PL