Security Bulletin: Luki w zabezpieczeniach OpenSSL wpływają na przełączniki sieciowe Juniper serii EX sprzedawane przez IBM do użytku w produktach IBM (CVE-2014-3569, CVE-2014-3570, CVE-2014-3572, CVE-2014-8275, CVE-2015-0204 , CVE-2015-0205) - PL