Security Bulletin: Wiele usterek w php wpływa na IBM Flex System Manager (FSM): (CVE-2014-3597, CVE-2014-4721 i CVE-2014-5459) - PL